ご購入前、ご購入後のペガサスIDCサポートページへようこそ
サービスに関するお知らせ
  • HOME »
  • サービスに関するお知らせ »
  • 注意喚起に関するお知らせ

注意喚起に関するお知らせ

glibc ライブラリの脆弱性 (CVE-2015-7547) に関する注意喚起 (2016/2/20)

昨日、関係機関より、下記のlinux脆弱性に関するアナウンスがございました。先日の障害とは直接の関わりはござい …

LinuxOS全般にわたる深刻な脆弱性に関するFAQ

2014/9/26 19:30 (CST)作成 日頃ペガサスIDCをご利用いただきましてありがとうございます。 …

(更新版)Linuxサーバーご利用のお客様に対するbash脆弱性に関して緊急のお知らせ

日頃ペガサスIDCをご利用いただきましてありがとうございます。 2014/9/26 12:30 (CST)作成 …

公安局からの通知に関しまして

いつもペガサスチャイナをご利用いただき、誠に有り難うございます。 この度、北京市公安局より通達がありまして、下 …

OPEN SSL脆弱性について#2

日頃ペガサスIDCをご利用いただきましてありがとうございます。 OpenSSL Projectは5日、Open …

OpenSSLの脆弱性問題に関して

日頃ペガサスIDCをご利用いただきましてありがとうございます。 昨日4/6日に各報道期間でアナウンスされており …

ICP備案の取得方法に関して変更がありました

以前お伝え致しました、ICP登録システムのバージョンアップに伴い、中国サーバーの利用で必須のICP登録の手順と …

ICP無料提供、現法無しでのCNドメイン取得サービスなどにおける被害に関しまして

いつもペガサスIDCをご利用いただきまして、誠にありがとうございます。 ここ最近、お客様よりお問合せの多い「I …

北京登記でのICP備案に関しまして

いつもペガサスIDCをご利用いただき、誠にありがとうございます。 ペガサスチャイナサーバーにて、北京登記のIC …

Page 1 / 3123
Copyright © PEGASUS IDC Powerd By AZL All Rights Reserved.